libcrypt-u2f-server-perl (0.45-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]