libesmtp (1.0.6-4.3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.0.6-4 < 1.0.6-4.3.

Package: [Main page]