libfreenect (1:0.5.3-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1:0.5.2+git2-g68073c3+dfsg-1 < 1:0.5.3-1.

Package: [Main page]