libfuse-perl (0.16.1+20180422git6becd92d7fce3fc411d7c-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]