libgctp (2.0.0-6) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.0.0-5 < 2.0.0-6.

Package: [Main page]