libgeo-ellipsoids-perl (0.16-1.1) [PTS] [DDPO]

NEW: VCS has unreleased changes: 0.16-2 > 0.16-1.1

Package: [Main page]