libgeoip2-perl (2.006002-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]