libgetdata (0.10.0-9) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.10.0-6 < 0.10.0-9.

Package: [Main page]