libguestfs (1:1.42.0-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1:1.42.0-3 < 1:1.42.0-5.

Package: [Main page]