libimager-qrcode-perl (0.033-1.2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.033-1 < 0.033-1.2.

Package: [Main page]