libkf5incidenceeditor (22.04.2-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 21.12.3-2 < 22.04.2-1.

Package: [Main page]