liblouis (3.11.0-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.10.0-4 < 3.11.0-1.

Package: [Main page]