libmcrypt (2.5.8-3.4) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.5.8-3.1 < 2.5.8-3.4.

Package: [Main page]