libmems (1.6.0+4725-8) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]