libmseed (2.19.7-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.19.6-3 < 2.19.7-1.

Package: [Main page]