libnbd (1.10.3-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.10.2-1 < 1.10.3-1.

Package: [Main page]