libosmo-abis (0.3.2+20151106git86fc3c8-3) [PTS] [DDPO]

ERROR:

Package: [Main page]