libosmo-netif (0.0.6-2) [PTS] [DDPO]

ERROR:

Package: [Main page]