libpgobject-util-dbadmin-perl (0.130.1-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]