libphp-phpmailer (6.6.3-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 6.2.0-1 < 6.6.3-1.

Package: JSON [Main page]