libproxy (0.4.15-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.4.15-4 < 0.4.15-5.

Package: [Main page]