libqglviewer (2.7.2+dfsg1-1~exp1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.6.3+dfsg2-9 < 2.7.2+dfsg1-1~exp1.

Package: [Main page]