libraw (0.21.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.20.2-2 < 0.21.1-1.

Package: JSON [Main page]