libreoffice-canzeley-client (0.5.1-4) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.5.1-3 < 0.5.1-4.

Package: [Main page]