librg-utils-perl (1.0.43-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]