libtemplates-parser (19-3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 17.2-4 < 19-3.

Package: [Main page]