libtest-manifest-perl (2.022-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]