libtex-encode-perl (2.006-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]