libusb3380 (0.0.1+git20190125.c83d1e9-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]