libvirt (5.2.0-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.0.0-4 < 5.2.0-2.

Package: [Main page]