libwiki-toolkit-plugin-diff-perl (0.12-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]