lsyncd (2.2.3-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.1.6-2 < 2.2.3-1.

Package: [Main page]