lua-geoip (0.2-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.1.2+git20160613-3 < 0.2-1.

Package: [Main page]