lua-soap (3.0+git91419a7-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.0+git91419a7-1 < 3.0+git91419a7-1.1.

Package: [Main page]