lua5.2 (5.2.4-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.2.4-1 < 5.2.4-1.1.

Package: [Main page]