lvm2 (2.03.11-2.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.03.11-2 < 2.03.11-2.1.

Package: [Main page]