lxqt-about (1.1.0-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.16.0-1 < 1.1.0-2.

Package: JSON [Main page]