lxqt-session (0.11.1-6) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]