minify-maven-plugin (1.7.4-1.1) [PTS] [DDPO]

ERROR:

Package: JSON [Main page]