nbdkit (1.12.2-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.1.28-4 < 1.12.2-1.

Package: [Main page]