ncurses-hexedit (0.9.7+orig-7.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.9.7+orig-7 < 0.9.7+orig-7.1.

Package: [Main page]