network-manager (1.18.0-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.14.6-2 < 1.18.0-1.

Package: [Main page]