nextpnr (0.0~git20210102.9b96280-1) [PTS] [DDPO]

ERROR:

Package: [Main page]