node-is-accessor-descriptor (3.0.1-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]