node-mdn-browser-compat-data (4.1.0-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]