node-nodemailer (6.8.0+~6.4.6-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]