node-ramda (0.27.2+dfsg+~0.27.63-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]