node-supports-color (8.1.0+~7.2.0-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]