node-umd (3.0.3+ds+~3.0.1-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]