node-webassemblyjs (1.11.4+dfsg+~cs10.11.17-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]